<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="en-US">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="en-US">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="en-US">
<!--<![endif]-->
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width">
	<title>Christmas Carol, excommunicated | Watch Me Paint</title>
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://watchmepaint.bangordailynews.com/xmlrpc.php">
	<!--[if lt IE 9]>
	<script src="http://watchmepaint.bangordailynews.com/wp-content/themes/bdnblog2013/js/html5.js"></script>
	<![endif]-->
	<link rel="alternate" type="application/rss+xml" title="Watch Me Paint &raquo; Feed" href="http://watchmepaint.bangordailynews.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Watch Me Paint &raquo; Comments Feed" href="http://watchmepaint.bangordailynews.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Watch Me Paint &raquo; Christmas Carol, excommunicated Comments Feed" href="http://watchmepaint.bangordailynews.com/2016/12/20/home/christmas-carol-excommunicated/feed/" />
<link rel='stylesheet' id='bdn-blog-promotions-css'  href='http://watchmepaint.bangordailynews.com/wp-content/mu-plugins/bdn-blog-promotions/bdn-blog-promotions.css?ver=1.2' type='text/css' media='all' />
<link rel='stylesheet' id='tm_clicktotweet-css'  href='http://watchmepaint.bangordailynews.com/wp-content/plugins/click-to-tweet-by-todaymade/assets/css/styles.css?ver=4.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='bdnblog2013-fonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans:300,400,700,300italic,400italic,700italic|Roboto+Slab:400italic,700italic,400,700' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='http://watchmepaint.bangordailynews.com/wp-content/plugins/jetpack/_inc/genericons/genericons/genericons.css?ver=3.1' type='text/css' media='all' />
<link rel='stylesheet' id='bdnblog2013-style-css'  href='https://watchmepaint.bangordailynews.com/wp-content/themes/bdnblog2013/style.css?ver=2016-10-24' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.3.0/css/font-awesome.css?ver=4.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://watchmepaint.bangordailynews.com/wp-content/plugins/jetpack/css/jetpack.css?ver=3.5.3' type='text/css' media='all' />
<script type='text/javascript' src='http://watchmepaint.bangordailynews.com/wp-includes/js/jquery/jquery.js?ver=1.11.1'></script>
<script type='text/javascript' src='http://bangordailynews.com/wp-content/themes/bdn/jquery.cookie.js?ver=4.1.5'></script>
<script type='text/javascript' src='http://watchmepaint.bangordailynews.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://watchmepaint.bangordailynews.com/wp-content/plugins/bdn-plugins/js/fingerprint.min.js?ver=1'></script>
<script type='text/javascript' src='http://watchmepaint.bangordailynews.com/wp-content/plugins/bdn-plugins/js/audience.js?ver=14'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://watchmepaint.bangordailynews.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://watchmepaint.bangordailynews.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='A shot of Old-Time Christmas' href='http://watchmepaint.bangordailynews.com/2016/12/19/home/a-shot-of-old-time-christmas/' />
<meta name="generator" content="WordPress 4.1.5" />
<link rel='canonical' href='http://watchmepaint.bangordailynews.com/2016/12/20/home/christmas-carol-excommunicated/' />
<!-- BEGIN wp-parsely Plugin Version 1.7 -->
<meta name='wp-parsely_version' id='wp-parsely_version' content='1.7' />
   <script type="application/ld+json" id="ld-meta-tag">
   {"@context":"http:\/\/schema.org","@type":"NewsArticle","headline":"Christmas Carol, excommunicated","url":"http:\/\/watchmepaint.bangordailynews.com\/2016\/12\/20\/home\/christmas-carol-excommunicated\/","thumbnailUrl":"https:\/\/bdn-data.s3.amazonaws.com\/blogs.dir\/323\/files\/2016\/12\/Tuesday-32-250x250.jpg","articleId":"323-5206","dateCreated":"2016-12-20T13:14:29Z","articleSection":"culture","creator":["Carol Douglas"],"keywords":["adolphe adam","casey jones costello","catholic church","christmas carols","february revolution","montovani","o holy night","placide cappeau","revolutions of 1848","unit.b"]}   </script>
<!-- END wp-parsely Plugin Version 1.7 -->
	<script>(function() { var _fbq = window._fbq || (window._fbq = []); if (!_fbq.loaded) { var fbds = document.createElement('script'); fbds.async = true; fbds.src = '//connect.facebook.net/en_US/fbds.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(fbds, s); _fbq.loaded = true; } _fbq.push(['addPixelId', '413375698823720']); })(); window._fbq = window._fbq || []; window._fbq.push(['track', 'PixelInitialized', {}]); </script>
	<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=413375698823720&ev=PixelInitialized" /></noscript>
<style type='text/css'>img#wpstats{display:none}</style>	 <div id="fb-root"></div>
	 <script>(function(d, s, id) {
			 var js, fjs = d.getElementsByTagName(s)[0];
			 if (d.getElementById(id)) return;
			 js = d.createElement(s); js.id = id;
			 js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6&appId=748756371893770";
			 fjs.parentNode.insertBefore(js, fjs);
		 }(document, 'script', 'facebook-jssdk'));</script>
            
	<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-51c20b68617564b1" data-minify="no" ></script>
	<script type="text/javascript">	    
        var addthis_config = {
            data_ga_tracker:'UA-5329647-48',
            data_track_addressbar:false
	    }; 
	    var addthis_share = {
            url: '',
            title: 'Christmas Carol, excommunicated',
            templates: {
                twitter: '{{title}}: {{url}} (via @malerincd)',
            }
	    };
        
        addthis.layers({
            'theme' : 'transparent',
                'share' : {
                  'position' : 'left',
                  'numPreferredServices' : 4,
                  'services' : "facebook,twitter,pinterest,email,more",
                'postShareFollowMsg' : "Follow Watch Me Paint:",
                  'offset' : {'top' : '320px'}
                }, 
            'follow' : {
              'services' : [
            {'service': 'facebook', 'id': 'https://www.facebook.com/carol.l.douglas'},
            {'service': 'twitter', 'id': 'malerincd'},
            {'service': 'rss', 'id': 'http://watchmepaint.bangordailynews.com/feed/'}
              ],
              'offset' : {'top': '30px'}
            },  
            'whatsnext' : {} 
	  });
	  

	</script>
	<!-- AddThis Smart Layers END -->
    
    <!-- Please call pinit.js only once per page -->
    <!--I'm putting this here so it's only called once-->
    <script type="text/javascript" async src="//assets.pinterest.com/js/pinit.js"></script>
    
    
    <script type="text/javascript">
        var googletag = googletag || {}; googletag.cmd = googletag.cmd || [];
        (function () {
	        var gads = document.createElement("script");
	        gads.async = true;
	        gads.type = "text/javascript";
	        var useSSL = "https:" == document.location.protocol;
	        gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
	        var node = document.getElementsByTagName("script")[0];
	        node.parentNode.insertBefore(gads, node);
        })();
        
        googletag.cmd.push(function() {
            var pid_value = "christmas-carol-excommunicated";
	    googletag.defineSlot('/1015782/bangordailynews', [[300,250], [300,600]], "bdnads-blogs-top-300x250")
			.addService(googletag.pubads())
			.setTargeting("pos", "top");
	    googletag.defineSlot('/1015782/bangordailynews', [300,250], "bdnads-blogs-bottom-300x250")
			.addService(googletag.pubads())
			.setTargeting("pos", "bottom");

                            googletag.defineSlot('/1015782/bangordailynews', [300,50], "bdnads-blogs-mobile-300x50")
	            .addService(googletag.pubads())
                .setTargeting("pos", "mobile");
	        googletag.defineSlot('/1015782/bangordailynews', [[300,250], [300,600]], "bdnads-inline-300x250")
		        .addService(googletag.pubads())
		        .setTargeting("pos", "inline");

        
        googletag.pubads().setTargeting("unit", "unit.b");
							googletag.pubads().setTargeting( 'author', 'blog' );
			            googletag.pubads().setTargeting("pid", pid_value);
                        googletag.pubads().setTargeting("kw", ['Watch Me Paint', 'living', 'blog']);
            googletag.pubads().enableSingleRequest();           
            googletag.pubads().collapseEmptyDivs();
            googletag.enableServices();
	});
	</script>
    	<style type="text/css" id="bdnblog2013-header-css">
			.site-header {
			background: url(http://bdn-data.s3.amazonaws.com/blogs.dir/323/files/2015/06/cropped-header-shot-1.jpg) no-repeat scroll top;
			background-size: 1600px auto;
		}
		</style>
	
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Christmas Carol, excommunicated" />
<meta property="og:url" content="http://watchmepaint.bangordailynews.com/2016/12/20/home/christmas-carol-excommunicated/" />
<meta property="og:description" content="The Church recognized the song for what it was—a pop tune, not sacred music—and its composers as primarily socialist reformers, not Catholics. It was excommunicated and would stay that way for deca..." />
<meta property="article:published_time" content="2016-12-20T13:14:29+00:00" />
<meta property="article:modified_time" content="2016-12-20T13:14:29+00:00" />
<meta property="article:author" content="http://watchmepaint.bangordailynews.com/author/watchmepaint/" />
<meta property="og:site_name" content="Watch Me Paint" />
<meta property="og:image" content="https://bdn-data.s3.amazonaws.com/blogs.dir/323/files/2016/12/Tuesday-32.jpg" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@bdnmaineblogs" />
<meta name="twitter:image:src" content="https://bdn-data.s3.amazonaws.com/blogs.dir/323/files/2016/12/Tuesday-32.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />

    <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

        ga('create', 'UA-5329647-1', 'auto');        ga('require', 'linkid', 'linkid.js');
        ga('require', 'displayfeatures');
        ga('send', 'pageview', {
            'dimension1': 'Carol Douglas','dimension2': 'post','dimension3': '323.5206','dimension5': 'living','dimension9': 'unit.b',				'dimension10': '0',
				 
				'dimension11' : 'Adolphe Adam,Casey Jones Costello,Catholic Church,Christmas carols,February Revolution,Montovani,O Holy Night,Placide Cappeau,Revolutions of 1848'

				        }); //ga send

    </script>

			<script>

		/**
		* Function that tracks a click on an outbound link in Google Analytics.
		* This function takes a valid URL string as an argument, and uses that URL string
		* as the event label. Setting the transport method to 'beacon' lets the hit be sent
		* using 'navigator.sendBeacon' in browser that support it.
		 * 
		 * @see https://support.google.com/analytics/answer/1136920?hl=en
		*/
		jQuery(function() {
			jQuery('.entry p a').on( 'click', function() {
				ga('send', 'event', 'in-article click', '323.5206', jQuery(this).attr('href'), {
				  'transport': 'beacon'
				});
			});
		});

		
		jQuery(function($) {
		    // Default time delay before checking location
		    var callBackTime = 100;

		    // # px before tracking a reader
		    var readerLocation = 150;

		    // Set some flags for tracking & execution
		    var timer = 0;
		    var scroller = false;
		    var endContent = false;
		    var didComplete = false;

		    // Set some time variables to calculate reading time
		    var startTime = new Date();
		    var beginning = startTime.getTime();
		    var totalTime = 0;

		    // Get some information about the current page
		    var pageTitle = '323.5206';

		    // Track the aticle load
	        ga('send', 'event', 'Reading', 'ArticleLoaded', pageTitle, {'nonInteraction': 1});


		    // Check the location and track user
		    function trackLocation() {
		        bottom = jQuery(window).height() + jQuery(window).scrollTop();
		        height = jQuery(document).height();

		        // If user starts to scroll send an event
		        if (bottom > readerLocation && !scroller) {
		            currentTime = new Date();
		            scrollStart = currentTime.getTime();
		            timeToScroll = Math.round((scrollStart - beginning) / 1000);

		            ga('send', 'event', 'Reading', 'StartReading', pageTitle, timeToScroll);
		            scroller = true;
		        }

		        // If user has hit the bottom of the content send an event
		        if (bottom >= jQuery('.entry').offset().top + jQuery('.entry').innerHeight() && !endContent) {
		            currentTime = new Date();
		            contentScrollEnd = currentTime.getTime();
		            timeToContentEnd = Math.round((contentScrollEnd - scrollStart) / 1000);
		            ga('send', 'event', 'Reading', 'ContentBottom', pageTitle, timeToContentEnd);
		            endContent = true;
		        }

		        // If user has hit the bottom of page send an event
		        if (bottom >= height && !didComplete) {
		            currentTime = new Date();
		            end = currentTime.getTime();
		            totalTime = Math.round((end - scrollStart) / 1000);

	                if (totalTime < 60) {
	                	ga('set', 'dimension8', 'Scanner');
	                } else {
	                	ga('set', 'dimension8', 'Reader');
	                }

	                ga('send', 'event', 'Reading', 'PageBottom', pageTitle, totalTime);
		            didComplete = true;
		        }
		    }

		    // Track the scrolling and track location
		    jQuery(window).scroll(function() {
		        if (timer) {
		            clearTimeout(timer);
		        }

		        // Use a buffer so we don't call trackLocation too often.
		        timer = setTimeout(trackLocation, callBackTime);
		    });


		});

		</script>

	

	<!-- centro tag -->
	<script type="text/javascript">var ssaUrl = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'pixel.sitescout.com/iap/c6137da4e8ca209c';new Image().src = ssaUrl;</script>


	<!-- mather listener tag -->

	<script type="text/javascript">

	var BdnAdsCommandArray = new Array();
	</script>


	<!-- Google Tag Manager -->
	<script type="text/javascript">
		window.dataLayer = window.dataLayer || [];
		window.dataLayer.push({"event":"dataLayer-loaded","companyName":"Bangor Daily News","contentType":"article","author":"Carol Douglas","contentPublishedDate":"2016-12-20","primaryCategory":"Home","allCategories":"culture|Home"});
	</script>

	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-W3QLSF');</script>
	<!-- End Google Tag Manager -->

</head>

<body class="single single-post postid-5206 single-format-standard single-author sidebar">


	        <script type="text/javascript">
		(function() {
		  var ARTICLE_URL = 'http://watchmepaint.bangordailynews.com/2016/12/20/home/christmas-carol-excommunicated/';
		  var CONTENT_ID = '1482249919';  // A unique ID will allow the survey to display once per article.
		  document.write(
		    '<scr'+'ipt '+
		    'src="//survey.g.doubleclick.net/survey?site=_co4sl7ki43vcs'+
		    '&amp;url='+encodeURIComponent(ARTICLE_URL)+
		    (CONTENT_ID ? '&amp;cid='+encodeURIComponent(CONTENT_ID) : '')+
		    '&amp;random='+(new Date).getTime()+
		    '" type="text/javascript">'+'\x3C/scr'+'ipt>');
		})();
	</script>
    

	<div id="page" class="hfeed site">
					<div class="network-promo">
				Watch Me Paint is part of the BDN Maine Network. <a href="http://bangordailynews.com/write-for-the-bdn/?utm_campaign=network-promo">Learn more.</a>
			</div>
				<header id="masthead" class="site-header" role="banner">
            <div class="home-link">
				<a href="http://watchmepaint.bangordailynews.com/" title="Watch Me Paint" rel="home">
					<h1 class="site-title">Watch Me Paint</h1>
                    <h2 class="site-description">Plein air painting, art, and the peripatetic life of the traveling artist</h2>
				</a>
                <a class="bdn-link" href="http://bangordailynews.com/maine-blogs/?utm_source=Watch+Me+Paint&utm_medium=footer">
	                <!--                    <img src="-->
	                <!--/images/BDN_Square.jpg" width="32" alt="BDN Maine" title="BDN Maine"/>-->
	                <!--                    Blog-->
	                <img src="http://watchmepaint.bangordailynews.com/wp-content/themes/bdnblog2013/images/bdn_blogs_logo.jpg" alt="BDN Maine"
	                     title="BDN Maine"/>

                </a>
            </div>

			<div id="navbar" class="navbar">
				<nav id="site-navigation" class="navigation main-navigation" role="navigation">
					<h3 class="menu-toggle">Menu</h3>
					<a class="screen-reader-text skip-link" href="#content" title="Skip to content">Skip to content</a>
					<div class="menu-menu-1-container"><ul id="menu-menu-1" class="nav-menu"><li id="menu-item-297" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-297"><a href="http://watchmepaint.bangordailynews.com/">Home</a></li>
<li id="menu-item-298" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-298"><a href="http://watchmepaint.bangordailynews.com/about-carol/">About Carol</a></li>
<li id="menu-item-299" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-299"><a href="http://watchmepaint.bangordailynews.com/contact/">Contact</a></li>
</ul></div>					<form role="search" method="get" id="searchform" class="search-form" action="http://watchmepaint.bangordailynews.com">
	<label>
		<span class="screen-reader-text" for="s">Search for:</span>
		<input type="search" class="search-field" value="" name="s" placeholder="Search ..." title="Search for:">
	</label>
	<input type="submit" class="search-submit" id="searchsubmit" value="Search">
</form>				</nav><!-- #site-navigation -->
			</div><!-- #navbar -->
		</header><!-- #masthead -->
        
         
                <div class="adSpot widget">
            <div id="bdnads-blogs-mobile-300x50">
                <script type="text/javascript">
                     googletag.cmd.push(function() {
                       googletag.display("bdnads-blogs-mobile-300x50");
                      });
                </script>
            </div>
        </div>
                
		<div id="main" class="site-main">

	<div id="primary" class="content-area">
		<div id="content" class="site-content" role="main">

						
				<article id="post-5206" class="post-5206 post type-post status-publish format-standard has-post-thumbnail hentry category-culture category-home tag-adolphe-adam tag-casey-jones-costello tag-catholic-church tag-christmas-carols tag-february-revolution tag-montovani tag-o-holy-night tag-placide-cappeau tag-revolutions-of-1848">
	<header class="entry-header">
		
            <h1 class="entry-title">Christmas Carol, excommunicated</h1>

		
		<div class="entry-meta">
			<span class="date"><a href="http://watchmepaint.bangordailynews.com/2016/12/20/home/christmas-carol-excommunicated/" title="Permalink to Christmas Carol, excommunicated" rel="bookmark"><time class="entry-date" datetime="2016-12-20T08:14:29+00:00">December 20, 2016</time></a></span><span class="categories-links"><a href="http://watchmepaint.bangordailynews.com/category/culture/" rel="category tag">culture</a>, <a href="http://watchmepaint.bangordailynews.com/category/home/" rel="category tag">Home</a></span><span class="tags-links"><a href="http://watchmepaint.bangordailynews.com/tag/adolphe-adam/" rel="tag">Adolphe Adam</a>, <a href="http://watchmepaint.bangordailynews.com/tag/casey-jones-costello/" rel="tag">Casey Jones Costello</a>, <a href="http://watchmepaint.bangordailynews.com/tag/catholic-church/" rel="tag">Catholic Church</a>, <a href="http://watchmepaint.bangordailynews.com/tag/christmas-carols/" rel="tag">Christmas carols</a>, <a href="http://watchmepaint.bangordailynews.com/tag/february-revolution/" rel="tag">February Revolution</a>, <a href="http://watchmepaint.bangordailynews.com/tag/montovani/" rel="tag">Montovani</a>, <a href="http://watchmepaint.bangordailynews.com/tag/o-holy-night/" rel="tag">O Holy Night</a>, <a href="http://watchmepaint.bangordailynews.com/tag/placide-cappeau/" rel="tag">Placide Cappeau</a>, <a href="http://watchmepaint.bangordailynews.com/tag/revolutions-of-1848/" rel="tag">Revolutions of 1848</a></span>					    <div class="author-byline">
			By <a href="http://watchmepaint.bangordailynews.com/author/watchmepaint/" title="Posts by Carol Douglas" rel="author">Carol Douglas</a>		    </div><!-- /.author-byline -->
		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	
	<div class="entry-content entry">

        
    
    <!-- AddThis Button BEGIN -->
    <div class="addthis_toolbox addthis_default_style">
        
        <!-- Facebook button -->
        <div class='share-button'>
            <div class="fb-like" data-href="http://watchmepaint.bangordailynews.com/2016/12/20/home/christmas-carol-excommunicated/" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
        </div>

        <!-- Tweet button -->
        <div class='share-button'>
            <a href="https://twitter.com/share" 
               class="twitter-share-button" 
               data-text="Christmas Carol, excommunicated."
               data-url="http://watchmepaint.bangordailynews.com/2016/12/20/home/christmas-carol-excommunicated/"
               data-via='malerincd'               data-related="malerincd,bdnmaineblogs,bangordailynews"
               data-lang="en">Tweet</a>
            <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
        </div>


        <!-- Pin it button -->
        <div class='share-button'>
        <a href="//www.pinterest.com/pin/create/button/?url=http://watchmepaint.bangordailynews.com/2016/12/20/home/christmas-carol-excommunicated/&media=https://bdn-data.s3.amazonaws.com/blogs.dir/323/files/2016/12/Tuesday-32-250x250.jpg&description=Christmas Carol, excommunicated" data-pin-do="buttonPin" data-pin-config="none">
            <img src="//assets.pinterest.com/images/pidgets/pinit_fg_en_rect_gray_20.png" />
        </a>
        </div>
        
        <div class='share-button'>
            <a class="addthis_counter addthis_pill_style"></a>
        </div>
    </div>
    <!-- AddThis Button END -->


		<div class="p402_premium">
			<div id="attachment_5207" style="width: 340px" class="wp-caption alignnone"><a href="https://bdn-data.s3.amazonaws.com/blogs.dir/323/files/2016/12/Tuesday-12.jpg" target=_blank rel="nofollow"><img class="size-medium wp-image-5207" src="https://bdn-data.s3.amazonaws.com/blogs.dir/323/files/2016/12/Tuesday-12-330x450.jpg" alt="&quot;Christmas Angel,&quot; by Carol L. Douglas" width="330" height="450" /></a><p class="wp-caption-text">&#8220;Christmas Angel,&#8221; by Carol L. Douglas</p></div>
<p>I was listening to Mantovani’s “<a href="https://www.amazon.com/Christmas-Carols-Mantovani/dp/B004SS013G/ref=sr_1_1?ie=UTF8&amp;qid=1482235857&amp;sr=8-1&amp;keywords=christmas+carols+mantovani" target=_blank rel="nofollow">Christmas Carols</a>” (1954) with my young friend <a href="https://www.youtube.com/user/Casathious" target=_blank rel="nofollow">Casey Jones Costello</a>, who is my go-to guy for all things mid-century and musical. If modern Christmas music annoys you, you should give this album a listen: it’s your grandparents’ Christmas.</p>
<p>The album includes—of course—the 19<sup>th</sup> century carol “O Holy Night.” This lovely melody has been recorded by everyone from Enrico Caruso to Josh Groban. It is many people’s favorite (including mine). Imperiously commanding all humanity to “fall on your knees!” is as close as I’ll ever get to being an operatic diva.</p>
<p>The lyrics to “O Holy Night” were written in 1847 by <a href="https://en.wikipedia.org/wiki/Placide_Cappeau" target=_blank rel="nofollow">Placide Cappeau</a>. His hand having been shot off at the age of eight, Cappeau was unable to follow his father into the family barrel-making business.  Instead, he took degrees in literature and law and became a successful dealer in wine and spirits. He was a writer on the side, hanging with the young poets who formed the literary group called the <em>Félibrige</em>, dedicated to preserving the Provençal <em>langue d&#8217;oc</em>.</p><div id="bdnads-inline-300x250"><div id="inline-ad-label">Story continues below advertisement.</div><script type="text/javascript">var current_theme = 'bdnblog2013';if( typeof bdn_editorial_type == 'undefined' || bdn_editorial_type != 'sponsored') {googletag.cmd.push(function() {  googletag.display("bdnads-inline-300x250");});}</script></div>
<div id="attachment_5209" style="width: 348px" class="wp-caption alignnone"><a href="https://bdn-data.s3.amazonaws.com/blogs.dir/323/files/2016/12/Tuesday-32.jpg" target=_blank rel="nofollow"><img class="size-medium wp-image-5209" src="https://bdn-data.s3.amazonaws.com/blogs.dir/323/files/2016/12/Tuesday-32-338x450.jpg" alt="&quot;Santa,&quot; by Carol L. Douglas." width="338" height="450" /></a><p class="wp-caption-text">&#8220;Santa,&#8221; by Carol L. Douglas.</p></div>
<p>In short, Cappeau was the perfect traditionalist type to pen a poem for Christmas Eve services, as his parish priest requested. According to Cappeau, he wrote <em>Minuit, Chrétien</em> on a stagecoach to Paris somewhere between Mâcon and Dijon.</p>
<p>For music, he turned to his pal <a href="https://en.wikipedia.org/wiki/Adolphe_Adam" target=_blank rel="nofollow">Adolphe Adam</a>. Adam was the son of a prominent composer and musician, but his own career was not so august. Having failed to secure a Prix de Rome at conservatory, he went on to write vaudeville music. At the time he wrote the music to “O, Holy Night,” he was deep into a failed scheme to open a fourth opera house in Paris.</p>
<p>“O Holy Night” premiered in Roquemaure in 1847 by opera singer Emily Laurey. It was an immediate and enduring hit. Adam himself called it the <em>Marseillaise</em> of French Catholicism.</p>
<div id="attachment_5208" style="width: 460px" class="wp-caption alignnone"><a href="https://bdn-data.s3.amazonaws.com/blogs.dir/323/files/2016/12/Tuesday-22.jpg" target=_blank rel="nofollow"><img class="size-medium wp-image-5208" src="https://bdn-data.s3.amazonaws.com/blogs.dir/323/files/2016/12/Tuesday-22-450x338.jpg" alt="&quot;Christmas reindeer ornament with double rainbow,&quot; by Carol L. Douglas" width="450" height="338" /></a><p class="wp-caption-text">&#8220;Christmas reindeer ornament with double rainbow,&#8221; by Carol L. Douglas</p></div>
<p>And therein lay the rub. Europe was fast approaching the revolutions of 1848. In France, they would end the Orleans monarchy forever. Revolution is in general no respecter of religion, and the French Revolution of 1789-1799 had been particularly brutal for the Catholic Church and its clergy.</p>
<p>The Church recognized the song for what it was—a pop tune, not sacred music—and its composers as primarily socialist reformers, not Catholics. “O Holy Night” was excommunicated and would stay that way for decades.</p>
<p><em>Chains shall He break for the slave is our brother;<br />
And in His name all oppression shall cease.</em></p>
<p>Imagine that being translated into American politics of the time, which was galvanized by the question of slavery. In 1855, New England transcendentalist minister <a href="https://en.wikipedia.org/wiki/John_Sullivan_Dwight" target=_blank rel="nofollow">John Sullivan Dwight</a> (widely credited as the first music journalist), translated “O Holy Night” into English. It was a hit in New England, and remains one everywhere today.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-5206" class="share-twitter sd-button share-icon no-text" href="http://watchmepaint.bangordailynews.com/2016/12/20/home/christmas-carol-excommunicated/?share=twitter&#038;ref=inline" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-5206" class="share-google-plus-1 sd-button share-icon no-text" href="http://watchmepaint.bangordailynews.com/2016/12/20/home/christmas-carol-excommunicated/?share=google-plus-1&#038;ref=inline" target="_blank" title="Click to share on Google+"><span></span><span class="sharing-screen-reader-text">Click to share on Google+ (Opens in new window)</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-5206" class="share-linkedin sd-button share-icon no-text" href="http://watchmepaint.bangordailynews.com/2016/12/20/home/christmas-carol-excommunicated/?share=linkedin&#038;ref=inline" target="_blank" title="Click to share on LinkedIn"><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li class="share-press-this"><a rel="nofollow" data-shared="" class="share-press-this sd-button share-icon no-text" href="http://watchmepaint.bangordailynews.com/2016/12/20/home/christmas-carol-excommunicated/?share=press-this&#038;ref=inline" target="_blank" title="Click to Press This!"><span></span><span class="sharing-screen-reader-text">Click to Press This! (Opens in new window)</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-5206" class="share-pinterest sd-button share-icon no-text" href="http://watchmepaint.bangordailynews.com/2016/12/20/home/christmas-carol-excommunicated/?share=pinterest&#038;ref=inline" target="_blank" title="Click to share on Pinterest"><span></span><span class="sharing-screen-reader-text">Click to share on Pinterest (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-5206" class="share-facebook sd-button share-icon no-text" href="http://watchmepaint.bangordailynews.com/2016/12/20/home/christmas-carol-excommunicated/?share=facebook&#038;ref=inline" target="_blank" title="Share on Facebook"><span></span><span class="sharing-screen-reader-text">Share on Facebook (Opens in new window)</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon no-text" href="http://watchmepaint.bangordailynews.com/2016/12/20/home/christmas-carol-excommunicated/?ref=inline#print" target="_blank" title="Click to print"><span></span><span class="sharing-screen-reader-text">Click to print (Opens in new window)</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="http://watchmepaint.bangordailynews.com/2016/12/20/home/christmas-carol-excommunicated/?share=email&#038;ref=inline" target="_blank" title="Click to email this to a friend"><span></span><span class="sharing-screen-reader-text">Click to email this to a friend (Opens in new window)</span></a></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon no-text" href="http://watchmepaint.bangordailynews.com/2016/12/20/home/christmas-carol-excommunicated/?share=tumblr&#038;ref=inline" target="_blank" title="Click to share on Tumblr"><span></span><span class="sharing-screen-reader-text">Click to share on Tumblr (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div></p><!-- ReWrite Debug
-->


		</div>
			
					<script type="text/javascript">
			var maineCookie = jQuery.cookie( 'bdn_state' );
			if( maineCookie != 'ME' || ( typeof window.bdnAdsShowing == "undefined" ) ) {
				if( typeof _402_Show == "undefined" ){ console.log('ERROR: Google Surveys Not Loaded'); }
							var googCookie = jQuery.cookie( '__utma' );
				if( googCookie ) {
                    var explode = googCookie.split( '.' );
                    // the updated function below - Math.floor( randdom + 1) - will always be true
					if( ( Number( explode[explode.length-1] ) <= 1 || Math.floor( ( Math.random() * 1 ) + 1 ) == 1 ) || ( typeof window.bdnAdsShowing == "undefined" ) ) {
												try { _402_Show(); } catch(e) {
													}
					}
				} else {
													try { _402_Show(); } catch(e) {
											}
							}
						}
		</script>
	
			
    
    <!-- AddThis Button BEGIN -->
    <div class="addthis_toolbox addthis_default_style">
        
        <!-- Facebook button -->
        <div class='share-button'>
            <div class="fb-like" data-href="http://watchmepaint.bangordailynews.com/2016/12/20/home/christmas-carol-excommunicated/" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
        </div>

        <!-- Tweet button -->
        <div class='share-button'>
            <a href="https://twitter.com/share" 
               class="twitter-share-button" 
               data-text="Christmas Carol, excommunicated."
               data-url="http://watchmepaint.bangordailynews.com/2016/12/20/home/christmas-carol-excommunicated/"
               data-via='malerincd'               data-related="malerincd,bdnmaineblogs,bangordailynews"
               data-lang="en">Tweet</a>
            <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
        </div>


        <!-- Pin it button -->
        <div class='share-button'>
        <a href="//www.pinterest.com/pin/create/button/?url=http://watchmepaint.bangordailynews.com/2016/12/20/home/christmas-carol-excommunicated/&media=https://bdn-data.s3.amazonaws.com/blogs.dir/323/files/2016/12/Tuesday-32-250x250.jpg&description=Christmas Carol, excommunicated" data-pin-do="buttonPin" data-pin-config="none">
            <img src="//assets.pinterest.com/images/pidgets/pinit_fg_en_rect_gray_20.png" />
        </a>
        </div>
        
        <div class='share-button'>
            <a class="addthis_counter addthis_pill_style"></a>
        </div>
    </div>
    <!-- AddThis Button END -->


	</div><!-- .entry-content -->

	
	<footer class="entry-meta">
	    				                    
<div class="author-info">
	<div class="author-avatar">
			    <img src="http://gravatar.com/avatar/44c3539c4bb13b37d5fed6494ae13757?s=74&d=https%3A%2F%2Fbdn-data.s3.amazonaws.com%2Fblogs.dir%2F323%2Ffiles%2F2015%2F06%2FHeadshot-2.jpg"
		 alt="Carol Douglas"
		 title="Carol Douglas"
		 class="gravatar avatar"
		 align="left"
		 width="74" 
		 height="74" 
		 />
	</div><!-- .author-avatar -->
	<div class="author-description">
		<h2 class="author-title">About Carol Douglas</h2>
		<p class="author-bio">
			Carol L. Douglas is a painter who lives, works and teaches in Rockport, ME. Her annual workshop will again be held on the Schoodic Peninsula in beautiful Acadia National Park, from August 6-11, 2017. Visit www.watch-me-paint.com/ for more information.                    
                        		</p>
	</div><!-- .author-description -->
</div><!-- .author-info -->		    			</footer><!-- .entry-meta -->
</article><!-- #post -->
					<nav class="navigation post-navigation" role="navigation">
		<h1 class="screen-reader-text">Post navigation</h1>
		<div class="nav-links">

			<a href="http://watchmepaint.bangordailynews.com/2016/12/19/home/a-shot-of-old-time-christmas/" rel="prev"><span class="meta-nav">&larr;</span> A shot of Old-Time Christmas</a>			
		</div><!-- .nav-links -->
	</nav><!-- .navigation -->
	   
		    
				<div class="OUTBRAIN entry-meta" data-src="http://watchmepaint.bangordailynews.com/2016/12/20/home/christmas-carol-excommunicated/" data-widget-id="AR_1" data-ob-template="bangordaily" ></div>
				<script type="text/javascript" async="async" src="http://widgets.outbrain.com/outbrain.js"></script>

				
<div id="comments" class="comments-area comment-respond">
    <div class="comment-list">
            
            <div class="fb-comments" data-href="http://watchmepaint.bangordailynews.com/2016/12/20/home/christmas-carol-excommunicated/" data-colorscheme="light" data-width="604"></div>
            
                        <script>
                jQuery(document).ready(function( $ ) {
                     FB.Event.subscribe('comment.create', function(response) {

                        //Send an email with ajax

                        $.ajax({
                            type: "GET",
                            url: "/wp-admin/admin-ajax.php?action=bdn_facebook_comment_notifications_send",
                            data: { 
                                post_author : "malerincd@gmail.com", 
                                post_title : "Christmas Carol, excommunicated", 
                                post_link : "http://watchmepaint.bangordailynews.com/2016/12/20/home/christmas-carol-excommunicated/", 
                                post_id : "5206"
                            }, 
                            dataType: "json",
                            beforeSend:  function() {
                                console.log('Sending message');
                            },
                            success: function(html){
                               console.log('Success sending email');
                               console.log(html);
                            },
                            error: function(html){
                                console.log('There was an error sending the notification email');
                                console.log(html)
                            }
                        });
                     });
                });
               
            </script>
                        
            
            
           
    </div>
</div><!-- #comments -->

			
		</div><!-- #content -->
	</div><!-- #primary -->


	
    <div id="tertiary" class="sidebar-container" role="complementary">
	<div class="sidebar-inner">
	    <div class="widget-area">

		<div class="adSpot widget" style="min-height:270px;">
		    <div id="bdnads-blogs-top-300x250">
		     <script type="text/javascript">
			  googletag.cmd.push(function() {
				googletag.display("bdnads-blogs-top-300x250");
			   });
		      </script>
		    </div>
		</div>

		                <div class="widget blog-authors">
                    <h3>Carol Douglas</h3>
                    <a class="author-avatar" href="http://watch-me-paint.com">
                        <img src="http://gravatar.com/avatar/44c3539c4bb13b37d5fed6494ae13757?s=80&d=https%3A%2F%2Fbdn-data.s3.amazonaws.com%2Fblogs.dir%2F323%2Ffiles%2F2015%2F06%2FHeadshot-2.jpg"
                             alt="Carol Douglas"
                             title="Carol Douglas"
                             class="gravatar avatar"
                             align="left"
                             width="80" 
                             height="80" 
                         />
                    </a>
                    <p>
                        Carol L. Douglas is a painter who lives, works and teaches in Rockport, ME. Her annual workshop will again be held on the Schoodic Peninsula in beautiful Acadia National Park, from August 6-11, 2017. Visit www.watch-me-paint.com/ for more information.                    </p>
                    
                                            <a href="https://twitter.com/malerincd" class="twitter-follow-button" data-show-count="true">
                            Follow @malerincd                        </a>
                        <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
                                        
                                            <div class="fb-like-box" 
                             data-href="https://www.facebook.com/https://www.facebook.com/carol.l.douglas"
                             data-width="300" 
                             data-show-faces="false" 
                             data-header="false" 
                             data-stream="false" 
                             data-show-border="false">
                        </div>
                    
                                        
                    
                </div>
                
                    <div class="bdn-blogs-widget widget category-living">
                
                <div class="bdn-blogs-widget-header">
                    <a href="http://bangordailynews.com/maine-blogs/?utm_campaign=Watch+Me+Paint&utm_source=living-widget">
                        <img src="http://bangordailynews.com/wp-content/themes/bdn/images/bdnmaine_110.png" width="60" align="left">
                    </a>
                    <h3>
                        <a href="http://bangordailynews.com/maine-blogs/?utm_campaign=Watch+Me+Paint&utm_source=living-widget">
                            Blogs
                        </a>
                    </h3>
                    <div class="promo-links">
                        <a class="promo-link" href="http://bangordailynews.com/maine-blogs/be-a-bdn-blogger/">Be a BDN blogger</a> |
                        <a class="promo-link" href="http://bangordailynews.com/maine-blogs/">Browse BDN blogs</a>
                    </div>
                </div>
                <div class="bdn-blogs-widget-posts">
                    <!-- Blogs widget served from memcached --><!-- blogs category: living -->
			<div id="blogwidget_1" class="blogwidget">

				<h5 class="blogname">
					<a href="http://watchmepaint.bangordailynews.com/?utm_campaign=Watch+Me+Paint&utm_source=living-widget" 
					   target=_blank title="Plein air painting, art, and the peripatetic life of the traveling artist">
					Watch Me Paint 
					</a>
				</h5>

				
					<a 
					class="post-image" 
					style="background: #ccc url('https://bdn-data.s3.amazonaws.com/blogs.dir/323/files/2016/12/Monday-12-300x300.jpg'); background-position: center center; background-size: cover;"
					href="http://watchmepaint.bangordailynews.com/2016/12/19/home/a-shot-of-old-time-christmas/?utm_campaign=Watch+Me+Paint&utm_source=living-widget"
					title="A shot of Old-Time Christmas">
					A shot of Old-Time Christmas					</a>

				
				<h4 class="blogstory">
					<a class="blogstory" href="http://watchmepaint.bangordailynews.com/2016/12/19/home/a-shot-of-old-time-christmas/?utm_campaign=Watch+Me+Paint&utm_source=living-widget" 
				   target=_blank>
					A shot of Old-Time Christmas					</a>
				</h4>
			</div>

		
			<div id="blogwidget_2" class="blogwidget">

				<h5 class="blogname">
					<a href="http://mainemorsels.bangordailynews.com/?utm_campaign=Watch+Me+Paint&utm_source=living-widget" 
					   target=_blank title="People, Places, Food">
					Maine Morsels 
					</a>
				</h5>

				
					<a 
					class="post-image" 
					style="background: #ccc url('https://bdn-data.s3.amazonaws.com/blogs.dir/132/files/2014/03/P1000102-300x300.jpg'); background-position: center center; background-size: cover;"
					href="http://mainemorsels.bangordailynews.com/2016/12/15/maine-morsels/yes-its-cold-but-you-dont-have-to-be/?utm_campaign=Watch+Me+Paint&utm_source=living-widget"
					title="Yes, it’s cold–but you don’t have to be">
					Yes, it’s cold–but you don’t have to be					</a>

				
				<h4 class="blogstory">
					<a class="blogstory" href="http://mainemorsels.bangordailynews.com/2016/12/15/maine-morsels/yes-its-cold-but-you-dont-have-to-be/?utm_campaign=Watch+Me+Paint&utm_source=living-widget" 
				   target=_blank>
					Yes, it’s cold–but you don’t have to be					</a>
				</h4>
			</div>

		
			<div id="blogwidget_3" class="blogwidget">

				<h5 class="blogname">
					<a href="http://pierce.bangordailynews.com/?utm_campaign=Watch+Me+Paint&utm_source=living-widget" 
					   target=_blank title="Culture and Caffeine with Kathleen Pierce">
					Urban Eye 
					</a>
				</h5>

				
					<a 
					class="post-image" 
					style="background: #ccc url('https://bdn-data.s3.amazonaws.com/blogs.dir/218/files/2016/12/50344811408__0A964191-B456-4285-9583-980BFB49EFB9-e1481818514359-300x300.jpg'); background-position: center center; background-size: cover;"
					href="http://pierce.bangordailynews.com/2016/12/15/food-drink/portland-roastery-and-distillery-team-up-on-a-coffee-that-tastes-like-whiskey/?utm_campaign=Watch+Me+Paint&utm_source=living-widget"
					title="Portland roastery and distillery team up on a coffee that tastes like whiskey">
					Portland roastery and distillery team up on a coffee that tastes like whiskey					</a>

				
				<h4 class="blogstory">
					<a class="blogstory" href="http://pierce.bangordailynews.com/2016/12/15/food-drink/portland-roastery-and-distillery-team-up-on-a-coffee-that-tastes-like-whiskey/?utm_campaign=Watch+Me+Paint&utm_source=living-widget" 
				   target=_blank>
					Portland roastery and distillery team up on a coffee that tastes like whiskey					</a>
				</h4>
			</div>

		
			<div id="blogwidget_4" class="blogwidget">

				<h5 class="blogname">
					<a href="http://cultureshock.bangordailynews.com/?utm_campaign=Watch+Me+Paint&utm_source=living-widget" 
					   target=_blank title="Arts, nightlife, pop culture and more from the 207.">
					Culture Shock 
					</a>
				</h5>

				
					<a 
					class="post-image" 
					style="background: #ccc url('https://bdn-data.s3.amazonaws.com/blogs.dir/40/files/2016/12/ROGUEONE_19344048-300x211.jpg'); background-position: center center; background-size: cover;"
					href="http://cultureshock.bangordailynews.com/2016/12/15/5-things/5-things-to-do-this-weekend-dec-16-18-youre-as-cold-as-ice/?utm_campaign=Watch+Me+Paint&utm_source=living-widget"
					title="5 Things To Do This Weekend, Dec. 16-18: You're as cold as ice!">
					5 Things To Do This Weekend, Dec. 16-18: You're as cold as ice!					</a>

				
				<h4 class="blogstory">
					<a class="blogstory" href="http://cultureshock.bangordailynews.com/2016/12/15/5-things/5-things-to-do-this-weekend-dec-16-18-youre-as-cold-as-ice/?utm_campaign=Watch+Me+Paint&utm_source=living-widget" 
				   target=_blank>
					5 Things To Do This Weekend, Dec. 16-18: You're as cold as ice!					</a>
				</h4>
			</div>

		
			<div id="blogwidget_5" class="blogwidget">

				<h5 class="blogname">
					<a href="http://hashtagmaine.bangordailynews.com/?utm_campaign=Watch+Me+Paint&utm_source=living-widget" 
					   target=_blank title="Our state on the interwebs">
					#Maine 
					</a>
				</h5>

				
					<a 
					class="post-image" 
					style="background-image:url('https://bdn-data.s3.amazonaws.com/blogs.dir/217/files/2014/01/Hashtag-Maine-icon.png'); background-position: center center; background-size: contain; background-color: rgb(90, 129, 170);"
					href="http://hashtagmaine.bangordailynews.com/2016/12/15/the-internets/go-ahead-and-laugh-at-this-obituary/?utm_campaign=Watch+Me+Paint&utm_source=living-widget"
					title="Go ahead and laugh at this Maine man's obituary">

					#Maine					</a>

				
				<h4 class="blogstory">
					<a class="blogstory" href="http://hashtagmaine.bangordailynews.com/2016/12/15/the-internets/go-ahead-and-laugh-at-this-obituary/?utm_campaign=Watch+Me+Paint&utm_source=living-widget" 
				   target=_blank>
					Go ahead and laugh at this Maine man's obituary					</a>
				</h4>
			</div>

		
			<div id="blogwidget_6" class="blogwidget">

				<h5 class="blogname">
					<a href="http://fromthestacks.bangordailynews.com/?utm_campaign=Watch+Me+Paint&utm_source=living-widget" 
					   target=_blank title="Things that matter through a different lens">
					From The Stacks 
					</a>
				</h5>

				
					<a 
					class="post-image" 
					style="background: #ccc url('https://bdn-data.s3.amazonaws.com/blogs.dir/249/files/2016/06/336thHalkias-300x300.jpg'); background-position: center center; background-size: cover;"
					href="http://fromthestacks.bangordailynews.com/2016/12/07/opinion/irony-and-cruelty-my-fathers-endless-journey-from-pearl-harbor/?utm_campaign=Watch+Me+Paint&utm_source=living-widget"
					title="Irony and cruelty: My father's endless journey from Pearl Harbor">
					Irony and cruelty: My father's endless journey from Pearl Harbor					</a>

				
				<h4 class="blogstory">
					<a class="blogstory" href="http://fromthestacks.bangordailynews.com/2016/12/07/opinion/irony-and-cruelty-my-fathers-endless-journey-from-pearl-harbor/?utm_campaign=Watch+Me+Paint&utm_source=living-widget" 
				   target=_blank>
					Irony and cruelty: My father's endless journey from Pearl Harbor					</a>
				</h4>
			</div>

		                </div>

            </div><!-- /.bdn-blogs-widget -->
        
        <!-- Blogs widget took 0.012519 seconds to load. -->
		<div class="adSpot widget" style="min-height:270px;">
		    <div id="bdnads-blogs-bottom-300x250">
			 <script type="text/javascript">
			      googletag.cmd.push(function() {
				    googletag.display("bdnads-blogs-bottom-300x250");
			       });
			  </script>
		    </div>
		</div>
	    </div><!-- .widget-area -->

	</div><!-- .sidebar-inner -->
    </div><!-- #tertiary -->
	
	

		</div><!-- #main -->
		<footer id="colophon" class="site-footer" role="contentinfo">
				<div id="secondary" class="sidebar-container" role="complementary">
		<div class="widget-area">
			<aside id="blog_subscription-3" class="widget jetpack_subscription_widget"><h3 class="widget-title">Subscribe to Blog via Email</h3>
			<form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-3">
				<div id="subscribe-text"><p>Enter your email address to subscribe to this blog and receive notifications of new posts by email.</p>
</div><p>Join 49 other subscribers</p>
					<p id="subscribe-email">
						<label id="jetpack-subscribe-label" for="subscribe-field">
							Email Address						</label>
						<input type="email" name="email" required="required" class="required" value="" id="subscribe-field" placeholder="Email Address" />
					</p>

					<p id="subscribe-submit">
						<input type="hidden" name="action" value="subscribe" />
						<input type="hidden" name="source" value="http://watchmepaint.bangordailynews.com/2016/12/20/home/christmas-carol-excommunicated/" />
						<input type="hidden" name="sub-type" value="widget" />
						<input type="hidden" name="redirect_fragment" value="blog_subscription-3" />
												<input type="submit" value="Subscribe" name="jetpack_subscriptions_widget" />
					</p>
							</form>

			<script>
				( function( d ) {
					if ( ( 'placeholder' in d.createElement( 'input' ) ) ) {
						var label = d.getElementById( 'jetpack-subscribe-label' );
	 					label.style.clip 	 = 'rect(1px, 1px, 1px, 1px)';
	 					label.style.position = 'absolute';
	 					label.style.height   = '1px';
	 					label.style.width    = '1px';
	 					label.style.overflow = 'hidden';
					}
				} ) ( document );

				// Special check for required email input because Safari doesn't support HTML5 "required"
				jQuery( '#subscribe-blog-blog_subscription-3' ).submit( function( event ) {
					var requiredInput = jQuery( this ).find( '.required' );
					if ( requiredInput.val() == '' ) {
						event.preventDefault();
						requiredInput.focus();
					}
				});
			</script>
				
</aside><aside id="archives-2" class="widget widget_archive"><h3 class="widget-title">Archives</h3>		<ul>
	<li><a href='http://watchmepaint.bangordailynews.com/2016/12/'>December 2016</a></li>
	<li><a href='http://watchmepaint.bangordailynews.com/2016/11/'>November 2016</a></li>
	<li><a href='http://watchmepaint.bangordailynews.com/2016/10/'>October 2016</a></li>
	<li><a href='http://watchmepaint.bangordailynews.com/2016/09/'>September 2016</a></li>
	<li><a href='http://watchmepaint.bangordailynews.com/2016/08/'>August 2016</a></li>
	<li><a href='http://watchmepaint.bangordailynews.com/2016/07/'>July 2016</a></li>
	<li><a href='http://watchmepaint.bangordailynews.com/2016/06/'>June 2016</a></li>
	<li><a href='http://watchmepaint.bangordailynews.com/2016/05/'>May 2016</a></li>
	<li><a href='http://watchmepaint.bangordailynews.com/2016/04/'>April 2016</a></li>
	<li><a href='http://watchmepaint.bangordailynews.com/2016/03/'>March 2016</a></li>
	<li><a href='http://watchmepaint.bangordailynews.com/2016/02/'>February 2016</a></li>
	<li><a href='http://watchmepaint.bangordailynews.com/2016/01/'>January 2016</a></li>
	<li><a href='http://watchmepaint.bangordailynews.com/2015/12/'>December 2015</a></li>
	<li><a href='http://watchmepaint.bangordailynews.com/2015/11/'>November 2015</a></li>
	<li><a href='http://watchmepaint.bangordailynews.com/2015/10/'>October 2015</a></li>
	<li><a href='http://watchmepaint.bangordailynews.com/2015/09/'>September 2015</a></li>
	<li><a href='http://watchmepaint.bangordailynews.com/2015/08/'>August 2015</a></li>
	<li><a href='http://watchmepaint.bangordailynews.com/2015/07/'>July 2015</a></li>
	<li><a href='http://watchmepaint.bangordailynews.com/2015/06/'>June 2015</a></li>
	<li><a href='http://watchmepaint.bangordailynews.com/2015/05/'>May 2015</a></li>
	<li><a href='http://watchmepaint.bangordailynews.com/2015/04/'>April 2015</a></li>
	<li><a href='http://watchmepaint.bangordailynews.com/2015/03/'>March 2015</a></li>
	<li><a href='http://watchmepaint.bangordailynews.com/2015/02/'>February 2015</a></li>
	<li><a href='http://watchmepaint.bangordailynews.com/2015/01/'>January 2015</a></li>
	<li><a href='http://watchmepaint.bangordailynews.com/2014/12/'>December 2014</a></li>
	<li><a href='http://watchmepaint.bangordailynews.com/2014/11/'>November 2014</a></li>
	<li><a href='http://watchmepaint.bangordailynews.com/2014/01/'>January 2014</a></li>
	<li><a href='http://watchmepaint.bangordailynews.com/2013/12/'>December 2013</a></li>
	<li><a href='http://watchmepaint.bangordailynews.com/2013/11/'>November 2013</a></li>
	<li><a href='http://watchmepaint.bangordailynews.com/2013/10/'>October 2013</a></li>
	<li><a href='http://watchmepaint.bangordailynews.com/2013/09/'>September 2013</a></li>
	<li><a href='http://watchmepaint.bangordailynews.com/2013/08/'>August 2013</a></li>
	<li><a href='http://watchmepaint.bangordailynews.com/2013/07/'>July 2013</a></li>
		</ul>
</aside><aside id="search-2" class="widget widget_search"><form role="search" method="get" id="searchform" class="search-form" action="http://watchmepaint.bangordailynews.com">
	<label>
		<span class="screen-reader-text" for="s">Search for:</span>
		<input type="search" class="search-field" value="" name="s" placeholder="Search ..." title="Search for:">
	</label>
	<input type="submit" class="search-submit" id="searchsubmit" value="Search">
</form></aside>		<aside id="recent-posts-2" class="widget widget_recent_entries">		<h3 class="widget-title">Recent Posts</h3>		<ul>
					<li>
				<a href="http://watchmepaint.bangordailynews.com/2016/12/20/home/christmas-carol-excommunicated/">Christmas Carol, excommunicated</a>
						</li>
					<li>
				<a href="http://watchmepaint.bangordailynews.com/2016/12/19/home/a-shot-of-old-time-christmas/">A shot of Old-Time Christmas</a>
						</li>
					<li>
				<a href="http://watchmepaint.bangordailynews.com/2016/12/16/home/beat-the-winter-blues-with-a-shot-of-color/">Beat the winter blues with a shot of color</a>
						</li>
					<li>
				<a href="http://watchmepaint.bangordailynews.com/2016/12/15/home/stag-for-sale/">Stag for sale</a>
						</li>
					<li>
				<a href="http://watchmepaint.bangordailynews.com/2016/12/14/home/massacre-in-aleppo/">Massacre in Aleppo</a>
						</li>
				</ul>
		</aside><aside id="rss_links-3" class="widget widget_rss_links"><ul><li><a target="_self" href="http://watchmepaint.bangordailynews.com/feed/" title="Subscribe to Posts">RSS - Posts</a></li></ul>
</aside><aside id="text-3" class="widget widget_text"><h3 class="widget-title">Contact</h3>			<div class="textwidget"><div class="wpcf7" id="wpcf7-f3-w1-o1"><form action="/2016/12/20/home/christmas-carol-excommunicated/#wpcf7-f3-w1-o1" method="post" class="wpcf7-form">
<div style="display: none;">
<input type="hidden" name="_wpcf7" value="3" />
<input type="hidden" name="_wpcf7_version" value="3.0" />
<input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f3-w1-o1" />
</div>
<p>Your Name (required)<br />
    <span class="wpcf7-form-control-wrap your-name"><input type="text" name="your-name" value="" class="wpcf7-text wpcf7-validates-as-required" size="40" /></span> </p>
<p>Your Email (required)<br />
    <span class="wpcf7-form-control-wrap your-email"><input type="text" name="your-email" value="" class="wpcf7-text wpcf7-validates-as-email wpcf7-validates-as-required" size="40" /></span> </p>
<p>Subject<br />
    <span class="wpcf7-form-control-wrap your-subject"><input type="text" name="your-subject" value="" class="wpcf7-text" size="40" /></span> </p>
<p>Your Message<br />
    <span class="wpcf7-form-control-wrap your-message"><textarea name="your-message" cols="40" rows="10"></textarea></span> </p>
<p>Please answer this simple quiz to combat spam (required)<br />
   <span class="wpcf7-form-control-wrap quiz-462"><span class="wpcf7-quiz-label">What is two plus eight?</span>&nbsp;<input type="text" name="quiz-462" class="wpcf7-quiz" size="40" /><input type="hidden" name="_wpcf7_quiz_answer_quiz-462" value="b6b5156e33a02f0a588082905262ff58" /></span></p>
<p><input type="submit" value="Send" class="wpcf7-submit" /></p>
<div class="wpcf7-response-output wpcf7-display-none"></div></form></div></div>
		</aside>		</div><!-- .widget-area -->
	</div><!-- #secondary -->

			<div class="site-info">
                            <a href="http://bangordailynews.com/maine-blogs/?utm_source=Watch+Me+Paint&utm_medium=footer">
                                <img src="http://watchmepaint.bangordailynews.com/wp-content/themes/bdnblog2013/images/BDN_Square.jpg" width="32" />
                                Watch Me Paint is a member of the BDN Maine Blog network.
                            </a>
			</div><!-- .site-info -->
			
			<!--Desktop only-->
			<div id="footer">
			    <div id="box-wrap">
				<div id="box1">
				    <h1 class="headline">Bangor Daily News</h1>
				    <ul class="sitemap">
					<li><a href="http://archive.bangordailynews.com/">Archives</a></li>
					<li><a href="http://bangordailynews.com/">News</a></li>
					<li><a href="http://bangordailynews.com/business/">Business</a></li>
					<li><a href="http://bangordailynews.com/sports/">Sports</a></li>
					<li><a href="http://bangordailynews.com/outdoors/">Outdoors</a></li>
					<li><a href="http://bangordailynews.com/homestead/">Homestead</a></li>
					<li><a href="http://bangordailynews.com/link/tv-listings/">TV Listings</a></li>
					<li><a href="http://obituaries.bangordailynews.com/">Obituaries</a></li>
					<li><a href="http://bangordailynews.com/events/">Things to Do</a></li>
					<li><a href="http://bangordailynews.com/browse/special-sections/">Custom Publications</a></li>
					<li><a href="http://marketplace.bangordailynews.com/?post_type=coupon">Coupons</a></li>
					<li><a href="http://bangordailynews.com/weather/">Weather</a></li>
					<li><a href="http://bangordailynews.com/closings/">Storm Cancellations</a></li>
				    </ul>
				</div><!-- #box1 -->
				<div id="box2">
				    <h1 class="headline">About Us</h1>
				    <ul class="sitemap">
					<li><a href="http://bangordailynews.com/about/">BDN History</a></li>
					<li><a href="http://external.bangordailynews.com/bdn-anniversary/">BDN 120 Years</a></li>
					<li><a href="http://bangordailynews.com/contact">Contact Us</a></li>
					<li><a href="http://store.bangordailynews.com/">Purchase Photos</a></li>
					<li><a href="http://nie.bangordailynews.com/">Newspapers in Education</a></li>
					<li><a href="http://bangordailynews.com/terms-of-service/">Terms of Service</a></li>
					<li><a href="http://bangordailynews.com/privacy/">Privacy Policy</a></li>
				    </ul>
				    <h1 class="headline" style="margin-top: 15px;">Subscribe</h1>
				    <ul class="sitemap">
					<li><a href="http://bangordailynews.com/subscribe/">Bangor Daily News Subscriptions</a></li>
					<li><a href="http://bangordailynews.com/staff/circulation/">Manage Your Subscription</a></li>
					<li><a href="http://bangordailynews.com/newsletters/">Email Updates</a></li>
					<li><a href="http://bangordailynews.com/feed/">RSS</a></li>
				    </ul>
				</div><!-- #box2 -->
				<div id="box3">
				    <h1 class="headline">Sales and Marketing</h1>
				    <ul class="sitemap">
					<li><a href="http://bangordailynews.com/staff/advertising/classifieds/">Classifieds</a></li>
					<li><a href="http://bangordailynews.com/staff/advertising/">Print and Online Advertising</a></li>
					<li><a href="http://bangordailynews.com/staff/advertising/special-sections/">Custom Publications and The Weekly</a></li>
					<li><a href="http://bangordailynews.com/staff/advertising/">Advertising Staff Directory</a></li>
					<li><a href="http://creativeservices.bangordailynews.com/guide-to-sending-files/">Creative Services-Guide to Sending Files</a></li>
				    </ul>
				</div><!-- #box3 -->
				<div id="box4">
				    <h1 class="headline">On Facebook</h1>
                    <ul class="sitemap">
                        <li><a href="http://www.facebook.com/bangordailynews" title="The Bangor Daily News on Facebook">The Bangor Daily News</a></li>
                        <li><a href="http://www.facebook.com/bdnmainemidcoast" title="BDN Midcoast on Facebook">Midcoast</a></li>
                        <li><a href="http://www.facebook.com/bdnmaineportland" title="BDN Portland on Facebook">Portland</a></li>
                        <li><a href="http://www.facebook.com/bdnmainearoostook" title="BDN Aroostook on Facebook">Aroostook</a></li>
                        <li><a href="http://www.facebook.com/bdnmainedowneast" title="BDN Midcoast on Facebook">Downeast</a></li>
                        <li><a href="http://www.facebook.com/bdnmainehancock" title="BDN Hancock on Facebook">Hancock</a></li>
                        <li><a href="http://www.facebook.com/pages/BDN-Katahdin-and-Lincoln-Lakes-Region-News/139993822727247" title="BDN Katahdin and Lincoln Lakes Region on Facebook">Katahdin and Lincoln Lakes Region</a></li>
                        <hr />
                        <li><a href="http://www.facebook.com/BDNFoodForThought" title="BDN Food on Facebook">Food</a></li>
                        <li><a href="https://www.facebook.com/bdnmaineoutdoors" title="BDN Outdoors on Facebook">Outdoors</a></li>
                        <li><a href="https://www.facebook.com/BDNMaineFamilies" title="BDN Maine Families on Facebook">Maine Families</a></li>
                        <li><a href="https://www.facebook.com/BDNBlogs" title="BDN Blogs on Facebook">BDN Blogs</a></li>
                        <hr />
                        <li><a href="https://www.facebook.com/pages/BDN-Editorial-Opinion/107406425993156" title="BDN Editorial and Opinion on Facebook">Editorial and Opinion</a></li>
                        <hr />
                        <li><a href="https://www.facebook.com/bdnmainesports" title="BDN Maine Sports on Facebook">Maine Sports</a></li>
                        <li><a href="https://www.facebook.com/bdnhssports" title="BDN High School Sports on Facebook">High School Sports</a></li>
                    </ul>
                    <h1 class="headline">On Twitter</h1>
                    <ul class="sitemap">
                        <li><a href="http://www.twitter.com/bangordailynews" title="The Bangor Daily News on Twitter">@bangordailynews</a></li>
                        <li><a href="http://www.twitter.com/bdnpolitics" title="The Bangor Daily News on Twitter">@bdnpolitics</a></li>
                        <li><a href="http://www.twitter.com/bdnmaineblogs" title="The Bangor Daily News Blogs on Twitter">@bdnmaineblogs</a></li>
                        <li><a href="http://www.twitter.com/bdnmainefocus" title="The Bangor Daily News Maine Focus on Twitter">@bdnmainefocus</a></li>
                    </ul>
				</div><!-- #box4 -->
			    </div><!--#box-wrap -->
			</div>
			
		</footer><!-- #colophon -->
	</div><!-- #page -->

		<div style="display:none">
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/watchmepaint.bangordailynews.com\/2016\/12\/20\/home\/christmas-carol-excommunicated\/":5206};
		window.WPCOM_jetpack = true;
				window.WPCOM_site_ID = 93471166;
			</script>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-google-plus-1' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-linkedin' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
		});
		</script>
							<script type="text/javascript">
			jQuery(document).on('ready', function(){
				jQuery('body').on('click', 'a.share-pinterest', function(e){
					e.preventDefault();

					// Load Pinterest Bookmarklet code
					var s = document.createElement("script");
					s.type = "text/javascript";
					s.src = window.location.protocol + "//assets.pinterest.com/js/pinmarklet.js?r=" + ( Math.random() * 99999999 );
					var x = document.getElementsByTagName("script")[0];
					x.parentNode.insertBefore(s, x);

					// Trigger Stats
					var s = document.createElement("script");
					s.type = "text/javascript";
					s.src = this + ( this.toString().indexOf( '?' ) ? '&' : '?' ) + 'js_only=1';
					var x = document.getElementsByTagName("script")[0];
					x.parentNode.insertBefore(s, x);
				});
			});
			</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
			<div id="sharing_email" style="display: none;">
		<form action="/2016/12/20/home/christmas-carol-excommunicated/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script> document.getElementById('jetpack-source_f_name').value = ''; </script>
			
			<img style="float: right; display: none" class="loading" src="http://watchmepaint.bangordailynews.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-tumblr' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
		});
		</script>
		<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201651'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2016Decaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://watchmepaint.bangordailynews.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.1.5'></script>
<script type='text/javascript' src='http://watchmepaint.bangordailynews.com/wp-includes/js/masonry.min.js?ver=3.1.2'></script>
<script type='text/javascript' src='http://watchmepaint.bangordailynews.com/wp-includes/js/jquery/jquery.masonry.min.js?ver=3.1.2'></script>
<script type='text/javascript' src='http://watchmepaint.bangordailynews.com/wp-content/themes/bdnblog2013/js/functions.js?ver=2013-07-18'></script>
<script type='text/javascript' src='http://watchmepaint.bangordailynews.com/wp-content/mu-plugins/js/submitevent.js?ver=2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://watchmepaint.bangordailynews.com/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=3.5.3'></script>

<!-- START Parse.ly Include: Standard  WP_IS_DEV -->
<div id="parsely-root" style="display: none">
  <div id="parsely-cfg" data-parsely-site="bangordailynews.com"></div>
</div>
<script>
(function(s, p, d) {
  var h=d.location.protocol, i=p+"-"+s,
      e=d.getElementById(i), r=d.getElementById(p+"-root"),
      u=h==="https:"?"d1z2jf7jlzjs58.cloudfront.net"
      :"static."+p+".com";
  if (e) return;
  e = d.createElement(s); e.id = i; e.async = true;
  e.src = h+"//"+u+"/p.js"; r.appendChild(e);
})("script", "parsely", document);
</script>
<!-- END Parse.ly Include -->



    <script type="text/javascript">
		var _qevents = _qevents || [];
		(function() { var elem = document.createElement('script'); elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js"; elem.async = true; elem.type = "text/javascript"; var scpt = document.getElementsByTagName('script')[0]; scpt.parentNode.insertBefore(elem, scpt); })();
		_qevents.push({qacct:"p-b68mGw5mrmI6Q",labels:'blogs.watchmepaint, categories.culture, categories.home, authors.watchmepaint, unit.b'});
    </script>
    <noscript><div style="display:none;"><img src="//pixel.quantserve.com/pixel/p-b68mGw5mrmI6Q.gif?labels=blogs.watchmepaint,categories.culture,categories.home,authors.watchmepaint,unit.b" border="0" height="1" width="1" alt="Quantcast"/></div></noscript>

					<script type="text/javascript" src="http://wp-stats.com/count.js.php?user=bdn&wp_ID=323.5206&platform=desktop" data-minify="no"></script>
			<!-- Google Tag Manager -->
	<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TV6GDH"
	                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
			new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
			j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
			'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-TV6GDH');</script>
	<!-- End Google Tag Manager -->

    <!-- ChartBeat -->
    <script type='text/javascript'>
        var _sf_async_config={uid:14550,domain:"bangordailynews.com",useCanonical:true};
    </script>

            <script type="text/javascript" src="http://static.chartbeat.com/js/chartbeat.js">
    
	<script type="text/javascript">
		var oldonload = window.onload;
		window.onload = (typeof window.onload != 'function') ?
		loadChartbeat : function() { oldonload(); loadChartbeat(); };
	</script>

<script type='text/javascript' src='http://stats.wp.com/e-201651.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:3.5.3',blog:'93471166',post:'5206',tz:'-5',srv:'watchmepaint.bangordailynews.com'} ]);
	_stq.push([ 'clickTrackerInit', '93471166', '5206' ]);
</script>

   <script type="text/javascript">
   	var $mcGoal = {'settings':{'uuid':'a629a44de37af801f63b7384a','dc':'us1'}};
   	(function() {
   		 var sp = document.createElement('script'); sp.type = 'text/javascript'; sp.async = true; sp.defer = true;
   		sp.src = ('https:' == document.location.protocol ? 'https://s3.amazonaws.com/downloads.mailchimp.com' : 'http://downloads.mailchimp.com') + '/js/goal.min.js';
   		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sp, s);
   	})();
   </script>

</body>
</html>
